La firma de virtualización VMware anunció que ha parcheado una vulnerabilidad descubierta en sus hipervisores y que podría ser explotada en un ataque de denegación de servicio (DoS).

Recursos afectados
  • VMware ESXi 5.1; 5.0; 4.1 y 4.0
  • VMware ESX 4.1 y 4.0
Impacto de la vulnerabilidad
  • Esta vulnerabilidad, podría ser aprovechada para montar un ataque DoS, para lo que el atacante debería interceptar y modificar el tráfico NFC entre los hipervisores ESX / ESXi y la máquina que usa el cliente.
CVE relacionado

La vulnerabilidad etiquetada con el CVE-2013-1661, podría influir en el protocolo para aplicar la copia de archivos de red (NFC).

Recomendación
Fuente: Silicon News