p { margin-bottom: 0.21cm; }

Un nuevo fallo de seguridad que se está explotando en todo tipo de entornos Adobe Reader y Acrobat , y este error podría tener como consecuencia el control remoto de nuestros PCs por parte de los atacantes.

  • Adobe Systems está advirtiendo a sus usuarios de una nueva vulnerabilidad que está siendo explotada y que se puede aprovechar para provocar un cuelgue y potencialmente permitir que un atacante tome control del sistema afectado.
  • El error está presente en Adobe Reader 9.3.4 y en versiones anteriores de este software para Windows, Mac OS X y sistemas Unix.
  • También está presente en Adobe Acrobat 9.3.4 y sus versiones precedentes tanto para Windows como para Mac OS X. Adobe no ha dado datos técnicos sobre las vulnerabilidades.
  • Sin embargo un informe de Secunia indica que el problema está causado por un error en el parseado de tipografías que realiza la librería dinámica CoolType.dll.

Fuente: Eweek Europe